2
Vote

.net 2.0 version required.

description

I have not tried to work with .net 3.5. Pls post the same with .net 2.0.

comments